RubyGems Navigation menu

dependabot-omnibus 0.125.6

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.125.6 - November 27, 2020 (4,5 KB)
  2. 0.125.5 - November 25, 2020 (4,5 KB)
  3. 0.125.4 - November 17, 2020 (4,5 KB)
  4. 0.125.3 - November 16, 2020 (4,5 KB)
  5. 0.125.2 - November 11, 2020 (4,5 KB)
Mostrar todas as versões (704)

Donos:

Pushed by:

Autores:

  • Dependabot

SHA 256 checksum:

f97777fcf05d25947b8fe1014f59f99ad1dfe62bbaaae450327004cfe49b31d9

Total de downloads 689.759

Desta versão 158

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Links: