RubyGems Navigation menu

dependabot-composer 0.111.22

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.111.22 - July 21, 2019 (29 KB)
  2. 0.111.21 - July 20, 2019 (29 KB)
  3. 0.111.20 - July 19, 2019 (29 KB)
  4. 0.111.19 - July 19, 2019 (29 KB)
  5. 0.111.18 - July 19, 2019 (28.5 KB)
Show all versions (440 total)

Runtime Dependencies (1):

Owners:

Pushed By:

Authors:

  • Dependabot

SHA 256 checksum:

d3b29f3622201510bc1475623a1f9d3812338cb7d6ad898feb2ec9d80da2bbf5

Total downloads 105,576

For this version 5

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: