RubyGems Navigation menu

dependabot-docker 0.111.15

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.111.15 - July 17, 2019 (10.5 KB)
  2. 0.111.14 - July 16, 2019 (10.5 KB)
  3. 0.111.13 - July 16, 2019 (10.5 KB)
  4. 0.111.12 - July 16, 2019 (10.5 KB)
  5. 0.111.11 - July 16, 2019 (10.5 KB)
Show all versions (509 total)

Runtime Dependencies (1):

Owners:

Pushed By:

Authors:

  • Dependabot

SHA 256 checksum:

d89de8c80fc7278cc4a7515db7b185e43d58854609911d0d7282f5ab40c82593

Total downloads 127,213

For this version 72

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: