RubyGems Navigation menu

dependabot-omnibus 0.125.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.125.4 - November 17, 2020 (5 KB)
  2. 0.125.3 - November 16, 2020 (5 KB)
  3. 0.125.2 - November 11, 2020 (5 KB)
  4. 0.125.1 - November 05, 2020 (5 KB)
  5. 0.125.0 - November 05, 2020 (5 KB)
Mostrar todas las versiones (702 total)

Propietarios:

Subida por:

Autores:

  • Dependabot

SHA 256 checksum:

22f3e351cf091212ad0e6540bc0f43b2096b0715ddc4d182d217c52efd48eb0e

Total de descargas 683.625

Para esta versión 449

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Enlace: