RubyGems Navigation menu

dependabot-omnibus 0.125.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.125.4 - November 17, 2020 (4,5 ko)
  2. 0.125.3 - November 16, 2020 (4,5 ko)
  3. 0.125.2 - November 11, 2020 (4,5 ko)
  4. 0.125.1 - November 05, 2020 (4,5 ko)
  5. 0.125.0 - November 05, 2020 (4,5 ko)
Voir toutes les versions (702)

Propriétaires:

Pushed by:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

22f3e351cf091212ad0e6540bc0f43b2096b0715ddc4d182d217c52efd48eb0e

Total de téléchargements 683 626

Pour cette version 449

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Liens: