RubyGems Navigation menu

dependabot-gradle 0.105.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.105.8 - April 19, 2019 (17.5 KB)
  2. 0.105.7 - April 18, 2019 (17.5 KB)
  3. 0.105.6 - April 18, 2019 (17.5 KB)
  4. 0.105.5 - April 18, 2019 (17.5 KB)
  5. 0.105.4 - April 18, 2019 (17.5 KB)
Show all versions (329 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

6d4c9827c19b7d324c4cc3125932679fdf1cbb3dbd40508c494300fee9eaab83

Total downloads 55,092

For this version 127

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: