RubyGems Navigation menu

dependabot-dep 0.91.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.145.3 - May 07, 2021 (20.5 KB)
  2. 0.145.2 - May 07, 2021 (20.5 KB)
  3. 0.145.1 - May 06, 2021 (20.5 KB)
  4. 0.145.0 - May 05, 2021 (20.5 KB)
  5. 0.144.0 - May 05, 2021 (20.5 KB)
  6. 0.91.3 - January 17, 2019 (20.5 KB)
显示所有 (685 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (8):

所有者:

作者:

  • Dependabot

SHA 256 checksum:

81bf434c3a4940bd9616510955da3ea0507084ce1a158ac457de0cc4de0d3ba9

下载总次数 826,509

这个版本 831

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: