RubyGems Navigation menu

dependabot-dep 0.106.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.106.4 - April 23, 2019 (20.5 KB)
  2. 0.106.3 - April 23, 2019 (20.5 KB)
  3. 0.106.2 - April 23, 2019 (20.5 KB)
  4. 0.106.1 - April 22, 2019 (20.5 KB)
  5. 0.106.0 - April 21, 2019 (20.5 KB)
Show all versions (275 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

c28172fc6577d0360430983f3b4c7e1aaadfd75970a18ba652b29c82fa7b4757

Total downloads 42,585

For this version 48

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: