RubyGems Navigation menu

Reverse dependencies for dependabot-dep Latest version of the following gems require dependabot-dep

Total downloads 889,583

For this version 64

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: