RubyGems Navigation menu

dependabot-dep 0.91.3