RubyGems Navigation menu

dependabot-dep 0.91.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.147.0 - May 13, 2021 (20,5 ko)
  2. 0.146.1 - May 12, 2021 (20,5 ko)
  3. 0.146.0 - May 11, 2021 (20,5 ko)
  4. 0.145.4 - May 10, 2021 (20,5 ko)
  5. 0.145.3 - May 07, 2021 (20,5 ko)
  6. 0.91.3 - January 17, 2019 (20,5 ko)
Voir toutes les versions (689)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

81bf434c3a4940bd9616510955da3ea0507084ce1a158ac457de0cc4de0d3ba9

Total de téléchargements 836 489

Pour cette version 837

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: