RubyGems Navigation menu

dependabot-dep 0.91.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.141.1 - April 13, 2021 (20.5 KB)
  2. 0.141.0 - April 12, 2021 (20.5 KB)
  3. 0.140.3 - April 12, 2021 (20.5 KB)
  4. 0.140.2 - April 08, 2021 (20.5 KB)
  5. 0.140.1 - April 08, 2021 (20.5 KB)
  6. 0.91.2 - January 17, 2019 (20.5 KB)
Show all versions (671 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

d2bf19f2ae2b619c7850bd2a89d85a3cc63460129b1417470ad754ad02b896e5

Total downloads 791,317

For this version 797

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: