RubyGems Navigation menu

dependabot-common 的反向依赖 Latest version of the following gems require dependabot-common

dependabot-terraform 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,353,955 下载

dependabot-docker 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,346,697 下载

dependabot-omnibus 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,345,589 下载

dependabot-python 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,334,273 下载

dependabot-git_submodules 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,327,184 下载

dependabot-cargo 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,325,419 下载

dependabot-nuget 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,324,912 下载

dependabot-elm 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,321,986 下载

dependabot-gradle 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,316,214 下载

dependabot-maven 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,310,414 下载

dependabot-go_modules 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,273,400 下载

dependabot-hex 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,251,107 下载

dependabot-composer 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,247,821 下载

dependabot-npm_and_yarn 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,237,862 下载

dependabot-dep 0.158.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,212,610 下载

dependabot-bundler 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1,200,182 下载

dependabot-github_actions 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

622,460 下载

下载总次数 1,801,587

这个版本 134

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.7.3

相关链接: