RubyGems Navigation menu

Reverse dependencies for dependabot-common Latest version of the following gems require dependabot-common

dependabot-terraform 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

762,882 Downloads

dependabot-omnibus 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

759,577 Downloads

dependabot-docker 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

757,837 Downloads

dependabot-python 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

749,162 Downloads

dependabot-nuget 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

747,878 Downloads

dependabot-git_submodules 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

747,154 Downloads

dependabot-cargo 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

745,732 Downloads

dependabot-elm 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

744,087 Downloads

dependabot-gradle 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

738,637 Downloads

dependabot-maven 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

735,854 Downloads

dependabot-go_modules 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

712,353 Downloads

dependabot-hex 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

697,560 Downloads

dependabot-composer 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

696,813 Downloads

dependabot-dep 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

694,140 Downloads

dependabot-npm_and_yarn 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

685,708 Downloads

dependabot-bundler 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

665,127 Downloads

dependabot-github_actions 0.130.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

273,995 Downloads

Total downloads 971,450

For this version 407

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.7.3

Links: