RubyGems Navigation menu

Reverse dependencies for dependabot-common Latest version of the following gems require dependabot-common

dependabot-terraform 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.337.886 Downloads

dependabot-docker 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.330.742 Downloads

dependabot-omnibus 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.329.537 Downloads

dependabot-python 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.318.369 Downloads

dependabot-git_submodules 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.311.328 Downloads

dependabot-cargo 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.309.575 Downloads

dependabot-nuget 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.309.050 Downloads

dependabot-elm 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.306.170 Downloads

dependabot-gradle 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.300.488 Downloads

dependabot-maven 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.294.721 Downloads

dependabot-go_modules 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.258.025 Downloads

dependabot-hex 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.235.946 Downloads

dependabot-composer 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.232.703 Downloads

dependabot-npm_and_yarn 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.222.882 Downloads

dependabot-dep 0.158.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.200.335 Downloads

dependabot-bundler 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.185.558 Downloads

dependabot-github_actions 0.169.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

612.733 Downloads

Downloads insgesamt 1.786.305

Für diese Version 256

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Nonstandard

Erforderliche Ruby-Version: >= 2.5.0

Required Rubygems Version: >= 2.7.3

Links: