RubyGems Navigation menu

Reverse dependencies for dependabot-common Latest version of the following gems require dependabot-common

dependabot-terraform 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.358.236 Downloads

dependabot-docker 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.350.943 Downloads

dependabot-omnibus 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.349.859 Downloads

dependabot-python 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.338.500 Downloads

dependabot-git_submodules 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.331.404 Downloads

dependabot-cargo 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.329.629 Downloads

dependabot-nuget 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.329.132 Downloads

dependabot-elm 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.326.190 Downloads

dependabot-gradle 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.320.398 Downloads

dependabot-maven 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.314.589 Downloads

dependabot-go_modules 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.277.487 Downloads

dependabot-hex 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.255.138 Downloads

dependabot-composer 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.251.842 Downloads

dependabot-npm_and_yarn 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.241.843 Downloads

dependabot-dep 0.158.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.215.761 Downloads

dependabot-bundler 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

1.204.066 Downloads

dependabot-github_actions 0.169.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, ...

625.043 Downloads

Total downloads 1.805.692

Voor deze versie 333

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.7.3

Links: