RubyGems Navigation menu

noid-rails 3.0.1

Noid identifier services for Rails-based applications.

版本列表:

  1. 3.0.2 - June 11, 2020 (26.5 KB)
  2. 3.0.1 - November 26, 2018 (22.5 KB)
  3. 3.0.0 - December 13, 2017 (21.5 KB)

Runtime 依赖关系 (2):

  • actionpack < 6, >= 5.0.0
  • noid ~> 0.9
  • Development 依赖关系 (7):

  • bundler ~> 1.7
  • engine_cart ~> 1.0
  • rake >= 11
  • rspec ~> 3.8
  • rubocop ~> 0.52.0
  • rubocop-rspec ~> 1.20.1
  • sqlite3 >= 0
  • 所有者:

    作者:

    • Michael J. Giarlo

    SHA 256 checksum:

    0b328e1354827d889c2d630c5bd6a29cc599148d3439a7b6f429bbf3385cfc22

    下载总次数 60,713

    这个版本 28,591

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache2

    需要的 Ruby 版本: >= 0

    相关链接: