RubyGems Navigation menu

noid-rails 3.0.1

Noid identifier services for Rails-based applications.

Versionen:

  1. 3.0.2 - June 11, 2020 (26,5 KB)
  2. 3.0.1 - November 26, 2018 (22,5 KB)
  3. 3.0.0 - December 13, 2017 (21,5 KB)

Runtime Abhängigkeiten (2):

  • actionpack < 6, >= 5.0.0
  • noid ~> 0.9
  • Development Abhängigkeiten (7):

  • bundler ~> 1.7
  • engine_cart ~> 1.0
  • rake >= 11
  • rspec ~> 3.8
  • rubocop ~> 0.52.0
  • rubocop-rspec ~> 1.20.1
  • sqlite3 >= 0
  • Besitzer:

    Autoren:

    • Michael J. Giarlo

    SHA 256-Prüfsumme:

    0b328e1354827d889c2d630c5bd6a29cc599148d3439a7b6f429bbf3385cfc22

    Downloads insgesamt 60.492

    Für diese Version 28.532

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache2

    Erforderliche Ruby-Version: >= 0

    Links: