RubyGems Navigation menu

aws-sdk-comprehendmedical 1.14.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.14.0 - March 09, 2020 (24.5 KB)
  2. 1.13.0 - March 02, 2020 (23.0 KB)
  3. 1.12.0 - December 16, 2019 (22.5 KB)
  4. 1.11.0 - November 06, 2019 (19.5 KB)
  5. 1.9.0 - July 25, 2019 (13.0 KB)
显示所有 (14 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

d8c9824573e01ca8b26a98e76d8228d9f55b9460d8d00b93d7874ee8d317b4aa

下载总次数 15,489,126

这个版本 703,041

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: