RubyGems Navigation menu

aws-sdk-comprehendmedical 1.9.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.9.0 - July 25, 2019 (13 KB)
  2. 1.8.0 - July 01, 2019 (13 KB)
  3. 1.7.0 - June 17, 2019 (13 KB)
  4. 1.6.0 - May 21, 2019 (13 KB)
  5. 1.5.0 - May 15, 2019 (12 KB)
Toon alle versies (10 totaal)

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

bb55343e234dd27898625682249725331e1b3cddd69beab8146a1830ce5308fe

Total downloads 10.759.958

Voor deze versie 1.783.176

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: