RubyGems Navigation menu

aws-sdk-comprehendmedical 1.9.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.9.0 - July 25, 2019 (13 KB)
  2. 1.8.0 - July 01, 2019 (13 KB)
  3. 1.7.0 - June 17, 2019 (13 KB)
  4. 1.6.0 - May 21, 2019 (13 KB)
  5. 1.5.0 - May 15, 2019 (12 KB)
Zeige alle Versionen (10 total)

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

bb55343e234dd27898625682249725331e1b3cddd69beab8146a1830ce5308fe

Downloads insgesamt 10.783.016

Für diese Version 1.799.914

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: