RubyGems Navigation menu

aws-sdk-comprehendmedical 1.23.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.23.0 - September 30, 2020 (26,5 KB)
  2. 1.22.0 - September 15, 2020 (26,5 KB)
  3. 1.21.0 - August 25, 2020 (26,5 KB)
  4. 1.20.0 - June 30, 2020 (26 KB)
  5. 1.19.0 - June 23, 2020 (26 KB)
Mostrar todas as versões (24)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    9a9daedf8d46100134ab81e56e48cd7abacc518a20ca99b2adf6284edb538490

    Total de downloads 23.918.046

    Desta versão 2.104.304

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: