RubyGems Navigation menu

aws-sdk-comprehendmedical 1.14.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.14.0 - March 09, 2020 (20 KB)
  2. 1.13.0 - March 02, 2020 (20 KB)
  3. 1.12.0 - December 16, 2019 (20 KB)
  4. 1.11.0 - November 06, 2019 (20 KB)
  5. 1.9.0 - July 25, 2019 (10 KB)
Mostrar todas las versiones (14 total)

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

d8c9824573e01ca8b26a98e76d8228d9f55b9460d8d00b93d7874ee8d317b4aa

Total de descargas 15.560.845

Para esta versión 757.396

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: