RubyGems Navigation menu

aws-sdk-comprehendmedical 1.17.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.17.0 - May 28, 2020 (26 KB)
  2. 1.16.0 - May 07, 2020 (26 KB)
  3. 1.15.0 - May 06, 2020 (26 KB)
  4. 1.14.0 - March 09, 2020 (24.5 KB)
  5. 1.13.0 - March 02, 2020 (23 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    452af5b7c4cc50fe39cd2d5232a3771df8f0a37cd1f28445a8d28e910b6169d3

    Total downloads 17,277,848

    For this version 219,194

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: