RubyGems Navigation menu

active_encode 0.7.0

This gem provides an interface to transcoding services such as Ffmpeg, Amazon Elastic Transcoder, or Zencoder.

Versionen:

  1. 0.7.0 - December 18, 2019 (6,74 MB)
  2. 0.6.0 - July 29, 2019 (1,85 MB)
  3. 0.5.0 - February 14, 2019 (1,85 MB)
  4. 0.4.1 - October 09, 2018 (1,84 MB)
  5. 0.4 - October 01, 2018 (1,84 MB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (11):

Besitzer:

Pushed by:

Autoren:

  • Michael Klein, Chris Colvard, Phuong Dinh

SHA 256-Prüfsumme:

8653ca334ca4dd7f09895c1efba6883a89d71dd8105ecb9c6f39f569886f03c6

Downloads insgesamt 107.511

Für diese Version 10.539

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: