RubyGems Navigation menu

Dependências Reversas para zlib Latest version of the following gems require zlib

faraday-gzip 1.0.0

Faraday plugin to automatically set compression headers (GZip, Deflate, Brotli) and dec...

643.362 Downloads

freddy 2.6.0

Messaging API

159.480 Downloads

contrast-agent 6.14.0

This gem instantiates a Rack middleware for rack-based web applications in order to pro...

154.740 Downloads

isomorfeus-transport 2.5.5

Channels, authetication and various transport options for Isomorfeus.

91.279 Downloads

docker_core 0.0.42

some functions for docker build / run

46.522 Downloads

fluent-plugin-scalyr 0.8.17

Sends log data collected by fluentd to Scalyr (http://www.scalyr.com)

39.407 Downloads

bitfinex-rb 1.0.8

Official Bitfinex API ruby wrapper

35.467 Downloads

ip_lookup 1.2.6

IPLookup uses GeoIP2 MaxMind DB to lookup the country, timezone, coordinates and locale...

19.522 Downloads

rails_json_serializer 3.2.0

An ActiveRecord JSON Serializer with supported caching and eager-loading

18.155 Downloads

ipc_transit 0.1

Brokerless Message Queue

12.072 Downloads

rubg 0.2.3

RUBG is a Ruby wrapper for the official PUBG API.

10.338 Downloads

rmxp_extractor 1.8

A gem to dump and import *.rxdata files to and from JSON

7.527 Downloads

anngler 0.0.5

Anngler is an approximate nearest neighbor search for points in n-dimensional space tha...

5.384 Downloads

fluent-plugin-scalyr-threaded 1.0.8.8

Sends log data collected by fluentd to Scalyr (http://www.scalyr.com)

2.981 Downloads

glassnode 0.0.5

Glassnode API ruby wrapper

2.007 Downloads

br-invoice-download 1.0.0

BrInvoiceDownload é uma gem para projetos Ruby on Rails que tem como objetivo fazer o d...

1.803 Downloads

monero_wallet_gen 0.1.0

Lets you generate a fully functional monero address which you can send money to.

1.774 Downloads

jfrog-saas-log-collector 0.1.5

JFrog Saas Log Collector gem is intended for downloading and extracting of log files ge...

1.278 Downloads

Total de downloads 2.187.679

Desta versão 44.765

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

Ruby, BSD-2-Clause

Versão Requerida do Ruby: >= 2.3.0

Links: