RubyGems Navigation menu

Dependencias inversas para zlib Latest version of the following gems require zlib

faraday-gzip 1.0.0

Faraday plugin to automatically set compression headers (GZip, Deflate, Brotli) and dec...

646.528 Descargas

freddy 2.6.0

Messaging API

159.708 Descargas

contrast-agent 6.14.0

This gem instantiates a Rack middleware for rack-based web applications in order to pro...

155.040 Descargas

isomorfeus-transport 2.5.5

Channels, authetication and various transport options for Isomorfeus.

91.389 Descargas

docker_core 0.0.42

some functions for docker build / run

46.569 Descargas

fluent-plugin-scalyr 0.8.17

Sends log data collected by fluentd to Scalyr (http://www.scalyr.com)

39.454 Descargas

bitfinex-rb 1.0.8

Official Bitfinex API ruby wrapper

35.481 Descargas

ip_lookup 1.2.6

IPLookup uses GeoIP2 MaxMind DB to lookup the country, timezone, coordinates and locale...

19.534 Descargas

rails_json_serializer 3.2.0

An ActiveRecord JSON Serializer with supported caching and eager-loading

18.170 Descargas

ipc_transit 0.1

Brokerless Message Queue

12.076 Descargas

rubg 0.2.3

RUBG is a Ruby wrapper for the official PUBG API.

10.345 Descargas

rmxp_extractor 1.8

A gem to dump and import *.rxdata files to and from JSON

7.539 Descargas

anngler 0.0.5

Anngler is an approximate nearest neighbor search for points in n-dimensional space tha...

5.388 Descargas

fluent-plugin-scalyr-threaded 1.0.8.8

Sends log data collected by fluentd to Scalyr (http://www.scalyr.com)

2.982 Descargas

glassnode 0.0.5

Glassnode API ruby wrapper

2.012 Descargas

br-invoice-download 1.0.0

BrInvoiceDownload é uma gem para projetos Ruby on Rails que tem como objetivo fazer o d...

1.804 Descargas

monero_wallet_gen 0.1.0

Lets you generate a fully functional monero address which you can send money to.

1.775 Descargas

jfrog-saas-log-collector 0.1.5

JFrog Saas Log Collector gem is intended for downloading and extracting of log files ge...

1.281 Descargas

Total de descargas 2.194.636

Para esta versión 47.038

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.3.0

Enlace: