RubyGems Navigation menu

freddy 2.5.0

Messaging API

Versions:

  1. 2.5.0 - June 13, 2022 (22.5 KB)
  2. 2.5.0.pre.rc.1 - June 13, 2022 (22.5 KB)
  3. 2.4.0 - April 21, 2022 (22.5 KB)
  4. 2.3.0 - December 20, 2021 (22.5 KB)
  5. 2.2.4 - November 12, 2021 (22 KB)
Show all versions (57 total)

Runtime Dependencies (6):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • Glia TechMovers

SHA 256 checksum:

545df2679fa4c0e14a80bb9dd4eb187acb33dddb06a53d736607377ad32b995d

Total downloads 136,309

For this version 325

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

Links: