RubyGems Navigation menu

twitter_bootstrap_helpers 0.2.0

Хелперы для Twitter Bootstrap

版本列表:

  1. 0.2.0 - September 02, 2012 (19.5 KB)
  2. 0.1.0 - May 21, 2012 (10.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • 所有者:

    作者:

    • Danil Pismenny

    SHA 256 checksum:

    96683b05f30da474591e33153a980648b0047b6897e8c2c22123a281e8b3a1fa

    下载总次数 5,185

    这个版本 3,028

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: