RubyGems Navigation menu

twitter_bootstrap_helpers 0.2.0

Хелперы для Twitter Bootstrap

Versies:

  1. 0.2.0 - September 02, 2012 (19,5 KB)
  2. 0.1.0 - May 21, 2012 (10 KB)

Runtime afhankelijkheden (3):

Development afhankelijkheden (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • Eigenaren:

    Authors:

    • Danil Pismenny

    SHA 256 checksum:

    96683b05f30da474591e33153a980648b0047b6897e8c2c22123a281e8b3a1fa

    Total downloads 5.179

    Voor deze versie 3.025

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: