RubyGems Navigation menu

twitter_bootstrap_helpers 0.2.0

Хелперы для Twitter Bootstrap

Versions:

  1. 0.2.0 - September 02, 2012 (19,5 ko)
  2. 0.1.0 - May 21, 2012 (10 ko)

Dépendances de Runtime (3):

Dépendances de Development (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • Propriétaires:

    Auteurs:

    • Danil Pismenny

    Total de contrôle SHA 256:

    96683b05f30da474591e33153a980648b0047b6897e8c2c22123a281e8b3a1fa

    Total de téléchargements 5 196

    Pour cette version 3 034

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: