RubyGems Navigation menu

twitter_bootstrap_helpers 0.1.0

Хелперы для Twitter Bootstrap

Versions:

  1. 0.2.0 - September 02, 2012 (19.5 KB)
  2. 0.1.0 - May 21, 2012 (10 KB)

Runtime Dependencies (3):

Development Dependencies (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • Owners:

    Authors:

    • Danil Pismenny

    SHA 256 checksum:

    7898e3bb08be864757063cabd8e8e5b9d6466d3e0243aeff69ce86857d21a95d

    Total downloads 5,179

    For this version 2,154

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: