RubyGems Navigation menu

twitter_bootstrap_helpers 0.2.0

Хелперы для Twitter Bootstrap

Versiones:

  1. 0.2.0 - September 02, 2012 (20 KB)
  2. 0.1.0 - May 21, 2012 (10 KB)

dependencias de Runtime (3):

dependencias de Development (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • Propietarios:

    Autores:

    • Danil Pismenny

    SHA 256 checksum:

    96683b05f30da474591e33153a980648b0047b6897e8c2c22123a281e8b3a1fa

    Total de descargas 5.203

    Para esta versión 3.038

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: