RubyGems Navigation menu

twitter_bootstrap_helpers 0.2.0

Хелперы для Twitter Bootstrap

Versionen:

  1. 0.2.0 - September 02, 2012 (19,5 KB)
  2. 0.1.0 - May 21, 2012 (10 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.6.4
  • minitest >= 0
  • rcov >= 0
  • Besitzer:

    Autoren:

    • Danil Pismenny

    SHA 256-Prüfsumme:

    96683b05f30da474591e33153a980648b0047b6897e8c2c22123a281e8b3a1fa

    Downloads insgesamt 5.191

    Für diese Version 3.031

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: