RubyGems Navigation menu

solidus_api_v2 0.2.2

Adds an assortment of new api endpoints that are JSON API compatible.

Versions:

  1. 0.2.2 - October 30, 2015 (90 ko)
  2. 0.2.1 - October 17, 2015 (90 ko)
  3. 0.2.0 - October 14, 2015 (90 ko)

Dépendances de Runtime (2):

Dépendances:

none

Propriétaires:

Auteurs:

  • Ben A. Morgan

Total de contrôle SHA 256:

e6ebba33ebc1987ab8368963631f6153446830db5dbe80608f76b24a7d115183

Total de téléchargements 4 148

Pour cette version 1 839

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.0.0

Liens: