RubyGems Navigation menu

solidus_api_v2 0.2.2

Adds an assortment of new api endpoints that are JSON API compatible.

Versionen:

  1. 0.2.2 - October 30, 2015 (90 KB)
  2. 0.2.1 - October 17, 2015 (90 KB)
  3. 0.2.0 - October 14, 2015 (90 KB)

Runtime Abhängigkeiten (2):

Anforderungen:

none

Besitzer:

Autoren:

  • Ben A. Morgan

SHA 256-Prüfsumme:

e6ebba33ebc1987ab8368963631f6153446830db5dbe80608f76b24a7d115183

Downloads insgesamt 4.148

Für diese Version 1.839

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 2.0.0

Links: