RubyGems Navigation menu

solidus_api_v2 0.2.2

Adds an assortment of new api endpoints that are JSON API compatible.

Versiones:

  1. 0.2.2 - October 30, 2015 (90 KB)
  2. 0.2.1 - October 17, 2015 (90 KB)
  3. 0.2.0 - October 14, 2015 (90 KB)

dependencias de Runtime (2):

Requerimientos:

none

Propietarios:

Autores:

  • Ben A. Morgan

SHA 256 checksum:

e6ebba33ebc1987ab8368963631f6153446830db5dbe80608f76b24a7d115183

Total de descargas 4.148

Para esta versión 1.839

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 2.0.0

Enlace: