RubyGems Navigation menu

solidus_api_v2 0.2.0

Adds an assortment of new api endpoints that are JSON API compatible.

Versions:

  1. 0.2.2 - October 30, 2015 (90 KB)
  2. 0.2.1 - October 17, 2015 (90 KB)
  3. 0.2.0 - October 14, 2015 (90 KB)

Requirements:

none

Owners:

Authors:

  • Ben A. Morgan

SHA 256 checksum:

513136b082ba3a659765a3b9a315d18d6850d1d2a7c0e7c2ca68c4789d419ed4

Total downloads 4,129

For this version 1,144

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.0.0

Links: