RubyGems Navigation menu

sass-rails 4.0.5

Sass adapter for the Rails asset pipeline.

Versões:

  1. 6.0.0 - August 16, 2019 (7 KB)
  2. 6.0.0.beta3 - April 22, 2019 (7 KB)
  3. 6.0.0.beta2 - March 27, 2019 (7 KB)
  4. 6.0.0.beta1 - February 23, 2016 (10 KB)
  5. 5.1.0 - August 16, 2019 (10,5 KB)
  6. 4.0.5 - November 25, 2014 (90,5 KB)
Mostrar todas as versões (49)

Runtime Dependencies (4):

  • railties < 5.0, >= 4.0.0
  • sass ~> 3.2.2
  • sprockets < 3.0, ~> 2.8
  • sprockets-rails ~> 2.0
  • Development Dependencies (2):

    Donos:

    Autores:

    • wycats, chriseppstein

    SHA 256 checksum:

    8b93da41049d32f14625abd6a0514d34286b87e9123093db054eddbe644487db

    Total de downloads 155.329.689

    Desta versão 6.102.987

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: