RubyGems Navigation menu

sass-rails 4.0.5

Sass adapter for the Rails asset pipeline.

Versions:

  1. 6.0.0 - August 16, 2019 (7 ko)
  2. 6.0.0.beta3 - April 22, 2019 (7 ko)
  3. 6.0.0.beta2 - March 27, 2019 (7 ko)
  4. 6.0.0.beta1 - February 23, 2016 (10 ko)
  5. 5.1.0 - August 16, 2019 (10,5 ko)
  6. 4.0.5 - November 25, 2014 (90,5 ko)
Voir toutes les versions (49)

Dépendances de Runtime (4):

  • railties < 5.0, >= 4.0.0
  • sass ~> 3.2.2
  • sprockets < 3.0, ~> 2.8
  • sprockets-rails ~> 2.0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • wycats, chriseppstein

    Total de contrôle SHA 256:

    8b93da41049d32f14625abd6a0514d34286b87e9123093db054eddbe644487db

    Total de téléchargements 145 922 869

    Pour cette version 5 850 916

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: