RubyGems Navigation menu

sass-rails 4.0.5

Sass adapter for the Rails asset pipeline.

バージョン履歴:

  1. 6.0.0 - August 16, 2019 (7KB)
  2. 6.0.0.beta3 - April 22, 2019 (7KB)
  3. 6.0.0.beta2 - March 27, 2019 (7KB)
  4. 6.0.0.beta1 - February 23, 2016 (10KB)
  5. 5.1.0 - August 16, 2019 (10.5KB)
  6. 4.0.5 - November 25, 2014 (90.5KB)
全てのバージョンを表示 (全49項目)

Runtime依存性 (4):

  • railties < 5.0, >= 4.0.0
  • sass ~> 3.2.2
  • sprockets < 3.0, ~> 2.8
  • sprockets-rails ~> 2.0
  • Development依存性 (2):

    オーナー:

    作者:

    • wycats, chriseppstein

    SHA 256チェックサム:

    8b93da41049d32f14625abd6a0514d34286b87e9123093db054eddbe644487db

    累計ダウンロード数 145,809,897

    現行バージョン 5,848,905

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: