RubyGems Navigation menu

sass-globbing 1.1.5

Allows use of globs in Sass @import directives.

版本列表:

  1. 1.1.5 - February 29, 2016 (75.0 KB)
  2. 1.1.3 - February 29, 2016 (7.5 KB)
  3. 1.1.1 - May 16, 2014 (7.5 KB)
  4. 1.1.0 - May 29, 2013 (7.5 KB)
  5. 1.1.0.pre.1 - May 28, 2013 (7.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (1):

  • sass >= 3.1
  • 所有者:

    作者:

    • Chris Eppstein

    SHA 256 checksum:

    49d366253a1af61572e7802b7f1c623c5325debd9cdf3e56a69a1fff3323890a

    下载总次数 1,239,914

    这个版本 508,637

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: