RubyGems Navigation menu

sass-globbing 1.1.5

Allows use of globs in Sass @import directives.

Versions:

  1. 1.1.5 - February 29, 2016 (75 ko)
  2. 1.1.3 - February 29, 2016 (7,5 ko)
  3. 1.1.1 - May 16, 2014 (7,5 ko)
  4. 1.1.0 - May 29, 2013 (7,5 ko)
  5. 1.1.0.pre.1 - May 28, 2013 (7,5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (1):

  • sass >= 3.1
  • Propriétaires:

    Auteurs:

    • Chris Eppstein

    Total de contrôle SHA 256:

    49d366253a1af61572e7802b7f1c623c5325debd9cdf3e56a69a1fff3323890a

    Total de téléchargements 1 238 770

    Pour cette version 507 700

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: