RubyGems Navigation menu

sass-globbing 1.1.5

Allows use of globs in Sass @import directives.

Versionen:

  1. 1.1.5 - February 29, 2016 (75 KB)
  2. 1.1.3 - February 29, 2016 (7,5 KB)
  3. 1.1.1 - May 16, 2014 (7,5 KB)
  4. 1.1.0 - May 29, 2013 (7,5 KB)
  5. 1.1.0.pre.1 - May 28, 2013 (7,5 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (1):

  • sass >= 3.1
  • Besitzer:

    Autoren:

    • Chris Eppstein

    SHA 256-Prüfsumme:

    49d366253a1af61572e7802b7f1c623c5325debd9cdf3e56a69a1fff3323890a

    Downloads insgesamt 1.238.974

    Für diese Version 507.852

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: