RubyGems Navigation menu

sass-globbing 1.1.5

Allows use of globs in Sass @import directives.

バージョン履歴:

  1. 1.1.5 - February 29, 2016 (75KB)
  2. 1.1.3 - February 29, 2016 (7.5KB)
  3. 1.1.1 - May 16, 2014 (7.5KB)
  4. 1.1.0 - May 29, 2013 (7.5KB)
  5. 1.1.0.pre.1 - May 28, 2013 (7.5KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (1):

  • sass >= 3.1
  • オーナー:

    作者:

    • Chris Eppstein

    SHA 256チェックサム:

    49d366253a1af61572e7802b7f1c623c5325debd9cdf3e56a69a1fff3323890a

    累計ダウンロード数 1,239,936

    現行バージョン 508,657

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: