RubyGems Navigation menu

sass-globbing 1.1.4

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 1.1.5 - February 29, 2016 (75 KB)
  2. 1.1.4 - February 29, 2016 (75 KB) yanked
  3. 1.1.3 - February 29, 2016 (7.5 KB)
  4. 1.1.1 - May 16, 2014 (7.5 KB)
  5. 1.1.0 - May 29, 2013 (7.5 KB)
  6. 1.1.0.pre.1 - May 28, 2013 (7.5 KB)
Show all versions (10 total)

Owners:

Yanked by:

Authors:

  • Chris Eppstein

SHA 256 checksum:

09bf46b8acdc62a02faf844e3326535074938ffd3ff48acc8bed30483dd4dea4

Total downloads 1,238,788

For this version 9

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version:

Links: