RubyGems Navigation menu

Dependências Reversas para omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Total de downloads 2.608

Desta versão 1.555

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1.0

Links: