RubyGems Navigation menu

Reverse dependencies for omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Total downloads 2.588

Voor deze versie 1.544

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.1.0

Links: