RubyGems Navigation menu

Dépendances inversées pour omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Total de téléchargements 2 588

Pour cette version 1 544

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.1.0

Liens: