RubyGems Navigation menu

Reverse dependencies for omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Total downloads 2,250

For this version 1,363

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: